<!DOCTYPE html>
<html lang="en-NZ" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.colinjames.co.nz/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>A late-2010s Anzac message: look outwards | Colin James</title>
<link rel="alternate" type="application/rss+xml" title="Colin James &raquo; Feed" href="http://www.colinjames.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colin James &raquo; Comments Feed" href="http://www.colinjames.co.nz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.colinjames.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/style.css?ver=4.3.10' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://www.colinjames.co.nz/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css-css'  href='http://www.colinjames.co.nz/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colinjames.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colinjames.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A message from Martin Luther 500 years on' href='http://www.colinjames.co.nz/2017/04/18/a-message-from-martin-luther-500-years-on/' />
<meta name="generator" content="WordPress 4.3.10" />
<link rel='canonical' href='http://www.colinjames.co.nz/2017/04/25/a-late-2010s-anzac-message-look-outwards/' />
<link rel='shortlink' href='http://wp.me/p6PwzF-XR' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeef9; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A late-2010s Anzac message: look outwards" />
<meta property="og:url" content="http://www.colinjames.co.nz/2017/04/25/a-late-2010s-anzac-message-look-outwards/" />
<meta property="og:description" content="John Clarke was an Australian. In death he was celebrated here as if he was one of us. This country is tiny. We have to live outside our shores as well as within. Clarke was New Zealand-bred as a s…" />
<meta property="article:published_time" content="2017-04-24T17:30:26+00:00" />
<meta property="article:modified_time" content="2017-04-24T02:07:54+00:00" />
<meta property="og:site_name" content="Colin James" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.entry-title{font-size:20px !important}.entry-content{padding-bottom:0 !important}</style>
</head>

<body class="single single-post postid-3711 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://www.colinjames.co.nz/" rel="home">Colin James</a></p>
									<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.colinjames.co.nz/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Categories</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-140"><a href="http://www.colinjames.co.nz">All</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="http://www.colinjames.co.nz/category/otago-daily-times/">Otago Daily Times</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.colinjames.co.nz/category/speeches-papers-briefings/">Speeches, Papers &#038; Briefings</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.colinjames.co.nz/category/ideas-other-articles/">Ideas &#038; other articles</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/">Pre-ODT Columns</a>
<ul class="sub-menu">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.colinjames.co.nz/category/management-magazine/">Management Magazine</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/the-press/">The Press</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/nz-herald/">NZ Herald</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/dominion-post/">Dominion Post</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-profile-menu-container"><ul id="menu-profile-menu" class="menu"><li id="menu-item-3336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3336"><a href="http://www.colinjames.co.nz/contact/">Contact Information</a></li>
</ul></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.colinjames.co.nz/2017/04/25/a-late-2010s-anzac-message-look-outwards/">A late-2010s Anzac message: look outwards</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/04/18/a-message-from-martin-luther-500-years-on/">A message from Martin Luther 500 years on</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/04/11/monetary-policy-under-a-labour-green-cabinet/">Monetary policy under a Labour-Green cabinet</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/04/10/oh-to-be-24-again-to-see-where-all-this-goes/">Oh to be 24 again to see where all this goes</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/04/04/events-news-mistrust-and-a-democratic-deficit/">Events, news, mistrust – and a democratic deficit</a>
						</li>
				</ul>
		</aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Meta</h2><div class="menu-meta-menu-container"><ul id="menu-meta-menu" class="menu"><li id="menu-item-3393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3393"><a href="http://www.colinjames.co.nz/wp-login.php">Log in</a></li>
<li id="menu-item-3394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3394"><a href="http://www.colinjames.co.nz/feed/">Entries RSS</a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3395"><a href="https://wordpress.org/">WordPress.org</a></li>
</ul></div></aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-3711" class="post-3711 post type-post status-publish format-standard hentry category-otago-daily-times">
	
	<header class="entry-header">
		<h1 class="entry-title">A late-2010s Anzac message: look outwards</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>John Clarke was an Australian. In death he was celebrated here as if he was one of us. This country is tiny. We have to live outside our shores as well as within. </p>
<p>Clarke was New Zealand-bred as a satirist and, some say, philosopher. But he went to Australia in 1977 and stayed there. New Zealand was too small. He became an Australian. </p>
<p>Would Australia celebrate someone who made it big here 40 years ago and stayed? </p>
<p>That asymmetry has been a bloodclot in trans-Tasman dealings since Australia federated in 1901. </p>
<p>It is poignant today because today is Anzac day, named for the joint Australia New Zealand Army Corps on Gallipoli in 1915. </p>
<p>Nowadays, Anzac day &#8212; for those who don&#8217;t just take a paid day off &#8212; is a day to remember individual and family sacrifice and indulge war-born &#8220;nation-building&#8221; myths. </p>
<p>Sacrifice is particularly pertinent this Anzac day, because 1917 was the worst for New Zealand of the first world war. </p>
<p>But true nation-building &#8212; as distinct from finding out bumbling Brits could get things badly wrong, as now with Brexit &#8212; came 70 years later, when a rising generation with an independent mentality took power. That new unselfconscious New Zealandness included reconstruction of respect for Maori culture. </p>
<p>It also shuffled us into an &#8220;independent foreign policy&#8221; when frosted out of Anzus by Americans and Australians angry at the anti-nuclear policy. Till then we tagged along with big protectors.</p>
<p>Another 30 years on we are half-learning that to do well as a very small country we have to be very active abroad. A modern Anzac day message could be that inescapable need to look outward. </p>
<p>A nation&#8217;s instinct is to look inward, to its &#8220;story&#8221;. Frail-ego Donald Trump promised that for the United States. But the world outside won&#8217;t let even his big country turn in on itself. </p>
<p>Last week our ministers were looking inward, tidying up destabilising immigration imbalances and underpayment of aged-care workers (but then producing a draft law to stem flow-ons to women in other low-paid occupations). </p>
<p>But the government has also been finding that too tight an inward focus, as in maximising foreign student numbers and tourists, can bring in too much of the outside world for comfort. Expect adjustments. </p>
<p>English&#8217;s ministerial reshuffle yesterday perforce had an outward dimension, Gerry Brownlee taking over foreign affairs. </p>
<p>The world Brownlee must navigate is more turbulent and complex than when Helen Clark mistakenly discerned in April 2001 an &#8220;incredibly benign strategic environment&#8221; shortly before Al Qaeda attacked New York &#8212; more so even than in 2008 when Murray McCully started.</p>
<p>In 2013 Vangelis Vitalis, then ambassador in Brussels and now chief trade negotiator, wrote that very small countries&#8217; in this disordered world need to &#8220;engage in a continual process of protecting, burnishing and investing in their reputations. </p>
<p>&#8220;A small state needs to be both interesting to, and interested in, major powers &#8230; offering its larger partners insights and levels of creativity and credibility on a broad set of niche issues. It is those insights which will make the small state relevant and allow it to leverage and protect its own national interests.&#8221; </p>
<p>That included being useful to and working with mid-sized countries, like Australia, where interests coincide. </p>
<p>Since the Trump election debate has cranked up in Australia on its (too?) tight alliance with the United States. Labor foreign affairs spokesperson Penny Wong has mused on a New Zealand-like independent foreign policy.</p>
<p>Stephen FitzGerald, Australia&#8217;s mid-1970s Ambassador to China, said in March the instructions to him had included not giving the Chinese &#8220;the impression we are careless of our own interests&#8221;. Australia must not shrink from saying &#8220;no&#8221;. The same now goes for the United States, he said. </p>
<p>Former Australian Foreign Minister Gareth Evans argued similarly two weeks back. Australia must be a &#8220;friend at court&#8221; but unafraid to &#8220;push back when China over-reaches&#8221;. Likewise to the United States. </p>
<p>The message for New Zealand: get to know China and other big countries like India, Japan and Indonesia as well as we know Britain, Europe and the United States; be unafraid to say &#8220;no&#8221;, for example on China&#8217;s blatant flouting of international law in the South China Sea. </p>
<p>To do that well needs a high-capacity foreign service (higher-capacity than McCully funded), tightly meshed with domestic policymakers. All domestic policy needs to look outwards, not just inwards. </p>
<p>For example, we could &#8220;export&#8221; innovative environmental practice (especially in agriculture and tourism) to bigger countries, which might help them see tiny New Zealand as a tiny bit useful. &#8220;More&#8221; &#8212; cows, tourists, students and migrants &#8212; doesn&#8217;t cut that top-end mustard.  </p>
<p>The Anzac myth of nation-building doesn&#8217;t cut it, either. For real nation-building henceforth Brownlee and successors might make Vitalis, FitzGerald and Evans nightly bedtime reading. Then future John Clarkes might not stay away so long. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3711" class="share-twitter sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/04/25/a-late-2010s-anzac-message-look-outwards/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3711" class="share-facebook sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/04/25/a-late-2010s-anzac-message-look-outwards/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3711" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/04/25/a-late-2010s-anzac-message-look-outwards/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://www.colinjames.co.nz/2017/04/25/a-late-2010s-anzac-message-look-outwards/" rel="bookmark"><time class="entry-date published" datetime="2017-04-25T05:30:26+00:00">April 25, 2017</time><time class="updated" datetime="2017-04-24T14:07:54+00:00">April 24, 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="http://www.colinjames.co.nz/author/colinjames/">Colin James</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.colinjames.co.nz/category/otago-daily-times/" rel="category tag">Otago Daily Times</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.colinjames.co.nz/2017/04/18/a-message-from-martin-luther-500-years-on/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">A message from Martin Luther 500 years on</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.colinjames.co.nz\/2017\/04\/25\/a-late-2010s-anzac-message-look-outwards\/":3711};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'100937963',post:'3711',tz:'12',srv:'www.colinjames.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '100937963', '3711' ]);
</script>

</body>
</html>
