<!DOCTYPE html>
<html lang="en-NZ" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.colinjames.co.nz/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>The economic challenge for Labour&#8217;s campaign | Colin James</title>
<link rel="alternate" type="application/rss+xml" title="Colin James &raquo; Feed" href="http://www.colinjames.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colin James &raquo; Comments Feed" href="http://www.colinjames.co.nz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.colinjames.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/style.css?ver=4.3.11' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://www.colinjames.co.nz/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css-css'  href='http://www.colinjames.co.nz/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colinjames.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colinjames.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Can Ardern be the pivot to the next era?' href='http://www.colinjames.co.nz/2017/08/08/can-ardern-be-the-pivot-to-the-next-era/' />
<meta name="generator" content="WordPress 4.3.11" />
<link rel='canonical' href='http://www.colinjames.co.nz/2017/08/15/the-economic-challenge-for-labours-campaign/' />
<link rel='shortlink' href='http://wp.me/p6PwzF-YE' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeef9; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The economic challenge for Labour&#8217;s campaign" />
<meta property="og:url" content="http://www.colinjames.co.nz/2017/08/15/the-economic-challenge-for-labours-campaign/" />
<meta property="og:description" content="Economies don&#8217;t work quite the way they used to. Will Labour convincingly address that at its official campaign launch on Sunday? A clue to this change is in differing messages from Steven Jo…" />
<meta property="article:published_time" content="2017-08-14T17:30:54+00:00" />
<meta property="article:modified_time" content="2017-08-14T17:58:41+00:00" />
<meta property="og:site_name" content="Colin James" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.entry-title{font-size:20px !important}.entry-content{padding-bottom:0 !important}</style>
</head>

<body class="single single-post postid-3760 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://www.colinjames.co.nz/" rel="home">Colin James</a></p>
									<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.colinjames.co.nz/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Categories</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-140"><a href="http://www.colinjames.co.nz">All</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="http://www.colinjames.co.nz/category/otago-daily-times/">Otago Daily Times</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.colinjames.co.nz/category/speeches-papers-briefings/">Speeches, Papers &#038; Briefings</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.colinjames.co.nz/category/ideas-other-articles/">Ideas &#038; other articles</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/">Pre-ODT Columns</a>
<ul class="sub-menu">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.colinjames.co.nz/category/management-magazine/">Management Magazine</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/the-press/">The Press</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/nz-herald/">NZ Herald</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/dominion-post/">Dominion Post</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-profile-menu-container"><ul id="menu-profile-menu" class="menu"><li id="menu-item-3336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3336"><a href="http://www.colinjames.co.nz/contact/">Contact Information</a></li>
</ul></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.colinjames.co.nz/2017/08/15/the-economic-challenge-for-labours-campaign/">The economic challenge for Labour&#8217;s campaign</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/08/08/can-ardern-be-the-pivot-to-the-next-era/">Can Ardern be the pivot to the next era?</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/08/01/democracy-heading-for-a-change-of-climate/">Democracy heading for a change of climate?</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/07/25/a-liberty-lesson-for-a-nation-still-in-a-bubble/">A liberty lesson for a nation in a bubble</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/07/18/boldness-caution-ironies-and-the-future/">Boldness, caution, ironies and the future</a>
						</li>
				</ul>
		</aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Meta</h2><div class="menu-meta-menu-container"><ul id="menu-meta-menu" class="menu"><li id="menu-item-3393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3393"><a href="http://www.colinjames.co.nz/wp-login.php">Log in</a></li>
<li id="menu-item-3394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3394"><a href="http://www.colinjames.co.nz/feed/">Entries RSS</a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3395"><a href="https://wordpress.org/">WordPress.org</a></li>
</ul></div></aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-3760" class="post-3760 post type-post status-publish format-standard hentry category-otago-daily-times">
	
	<header class="entry-header">
		<h1 class="entry-title">The economic challenge for Labour&#8217;s campaign</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Economies don&#8217;t work quite the way they used to. Will Labour convincingly address that at its official campaign launch on Sunday? </p>
<p>A clue to this change is in differing messages from Steven Joyce, Finance Minister and National campaign chair, and Graeme Wheeler, soon-to-depart Reserve Bank governor. </p>
<p>Joyce says our economy is one of the rich world&#8217;s healthiest and a fourth term for National would vaccinate it against a Labour-Green economic-winter flu. </p>
<p>He and Wheeler both tout strong growth in output (GDP) now and over the next while. Wheeler, in his last quarterly monetary policy statement on Thursday, projected GDP growth of 3.1% in the 12 months to March 2018 and 3.6% and 2.9% in the next two March years. </p>
<p>He also projected employment growth of 2.4%, 1.8% and 1.5% and labour cost rises of 2.5%, 2.2% and 2.3%. </p>
<p>For voters, who measure the economy by the state and direction of their household finances, those numbers sound comforting. </p>
<p>Actually, they are less comforting than they sound. </p>
<p>GDP per person fell in the December and March quarters. </p>
<p>The gross numbers that make Joyce&#8217;s economy look healthy have been<br />
driven to a considerable extent by his immigration flood. </p>
<p>This flood is like a party pill. When an immigration surge wears off, economists say (and these are not leftwing economists), it leaves little if any positive durable effect on per capita GDP or wellbeing. </p>
<p>Its value is to plug short-term gaps. But it can also be damaging as with the Indian export education sector scams. </p>
<p>So if the flood subsides, Joyce&#8217;s boom will subside, offset partly by construction, rampant tourism and high dairy prices which, if they continue, will prevent a stall or crash. </p>
<p>Now listen to Wheeler&#8217;s other message, his &#8220;accommodative&#8221; &#8212; in plainspeak &#8220;very loose&#8221; &#8212; monetary policy. </p>
<p>That is expressed through a very low 1.75% official cash rate (OCR) which he projected on Thursday to last &#8220;for a considerable period&#8221;.  </p>
<p>Low interest rates aim to stimulate GDP growth and so are usually applied when GDP isn&#8217;t going well. What&#8217;s going on? </p>
<p>After the 2011 Christchurch earthquake Wheeler&#8217;s predecessor, Alan Bollard, slashed the OCR to an emergency level of 2.50% to keep business from taking fright and stalling the economy. </p>
<p>Wheeler&#8217;s even lower 1.75% is a record low since modern monetary policy was legislated in 1989. He did raise the OCR to 3.5% in 2014 but climbed back down in 2015-16. </p>
<p>Actually, Wheeler&#8217;s 1.75% is roughly where Bollard&#8217;s 2.5% was in relation to the Bank&#8217;s estimate of the &#8220;neutral rate&#8221; &#8212; the rate at which the OCR would be thought to be neither stimulating (&#8220;accommodative&#8221;) nor constraining the economy &#8212; which has also fallen between 2011 and now. </p>
<p>But that still puts the OCR at a level which implies crisis. </p>
<p>Wheeler&#8217;s bogey is inflation &#8212; or lack of it, as measured by traditional methods. </p>
<p>He sees his job as getting Statistics New Zealand&#8217;s measure of consumer price inflation (CPI) up to 2%, though actually he pays more attention to the Bank&#8217;s calculation of &#8220;core&#8221; inflation. In the year to June the CPI was 1.7% and Wheeler reckons it is heading down to 0.7% by March. </p>
<p>That is mainly because prices of imports are flat or falling. Since the global financial crisis (GFC) started in mid-2007 our trading partners haven&#8217;t got back on a consistent, firm growth path, as measured by traditional GDP methods. And the Kiwi dollar is relentlessly high, thanks partly to Joyce&#8217;s boom. </p>
<p>Domestic inflation, the bit Wheeler can influence with his OCR, has been well above 2% for a year now. That includes things like food and rent and, recently, rising mortgage interest rates, which the household budget cannot leave out.</p>
<p>How come one Wheeler says with Joyce economic growth is strong while another Wheeler keeps his OCR rate so low as to imply crisis? </p>
<p>A clue to this paradox of plenty and peril is that the world has changed since the 1989 legislation, change the GFC crystallised. </p>
<p>Whoever is Finance Minister after the election will at some point need to get to grips with this change. </p>
<p>For Jacinda Ardern that is an especially heavy question. Her focus in the first days of her leadership has been on social and environmental matters. But household finances matter, too, including to those issues. </p>
<p>Asked on Thursday about Wheeler&#8217;s OCR decision, she said she had not yet been briefed &#8212; an understandable response in the first flush of leadership but potentially a match point in a live televised leaders debate. </p>
<p>A savvy, experienced leader would have got herself pre-briefed on monetary policy generally and its role in economic policy and on the specifics leading up to Thursday&#8217;s decision. </p>
<p>So Ardern has some cramming to do &#8212; first before Sunday&#8217;s campaign launch where logically she needs to give an indication of innovative policy responses to the changing economy, then more broadly so she can take on Bill English. </p>
<p>And, since the Greens&#8217; factional mess requires Labour to get more votes to be in government, her need to know the economy has got more critical. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3760" class="share-twitter sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/08/15/the-economic-challenge-for-labours-campaign/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3760" class="share-facebook sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/08/15/the-economic-challenge-for-labours-campaign/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3760" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/08/15/the-economic-challenge-for-labours-campaign/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://www.colinjames.co.nz/2017/08/15/the-economic-challenge-for-labours-campaign/" rel="bookmark"><time class="entry-date published" datetime="2017-08-15T05:30:54+00:00">August 15, 2017</time><time class="updated" datetime="2017-08-15T05:58:41+00:00">August 15, 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="http://www.colinjames.co.nz/author/colinjames/">Colin James</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.colinjames.co.nz/category/otago-daily-times/" rel="category tag">Otago Daily Times</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.colinjames.co.nz/2017/08/08/can-ardern-be-the-pivot-to-the-next-era/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Can Ardern be the pivot to the next era?</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.colinjames.co.nz\/2017\/08\/15\/the-economic-challenge-for-labours-campaign\/":3760};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'100937963',post:'3760',tz:'12',srv:'www.colinjames.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '100937963', '3760' ]);
</script>

</body>
</html>
