<!DOCTYPE html>
<html lang="en-NZ" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.colinjames.co.nz/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>A turning point in our international positioning? | Colin James</title>
<link rel="alternate" type="application/rss+xml" title="Colin James &raquo; Feed" href="http://www.colinjames.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colin James &raquo; Comments Feed" href="http://www.colinjames.co.nz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.colinjames.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/style.css?ver=4.3.12' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://www.colinjames.co.nz/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css-css'  href='http://www.colinjames.co.nz/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.colinjames.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colinjames.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colinjames.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grumping, policy trading and a trade crunch coming' href='http://www.colinjames.co.nz/2017/10/10/grumping-policy-trading-and-a-trade-crunch-coming/' />
<meta name="generator" content="WordPress 4.3.12" />
<link rel='canonical' href='http://www.colinjames.co.nz/2017/10/17/a-turning-point-in-our-international-positioning/' />
<link rel='shortlink' href='http://wp.me/p6PwzF-Zd' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #deeef9; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A turning point in our international positioning?" />
<meta property="og:url" content="http://www.colinjames.co.nz/2017/10/17/a-turning-point-in-our-international-positioning/" />
<meta property="og:description" content="Usually domestic matters are top of mind for a Prime Minister. But whoever is Prime Minister &#8212; still unknown at the time of writing &#8212; will face what may be the biggest foreign policy ch…" />
<meta property="article:published_time" content="2017-10-16T16:30:18+00:00" />
<meta property="article:modified_time" content="2017-10-16T19:41:51+00:00" />
<meta property="og:site_name" content="Colin James" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.entry-title{font-size:20px !important}.entry-content{padding-bottom:0 !important}</style>
</head>

<body class="single single-post postid-3795 single-format-standard custom-background">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="http://www.colinjames.co.nz/" rel="home">Colin James</a></p>
									<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.colinjames.co.nz/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Categories</h2><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-140"><a href="http://www.colinjames.co.nz">All</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="http://www.colinjames.co.nz/category/otago-daily-times/">Otago Daily Times</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.colinjames.co.nz/category/speeches-papers-briefings/">Speeches, Papers &#038; Briefings</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.colinjames.co.nz/category/ideas-other-articles/">Ideas &#038; other articles</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/">Pre-ODT Columns</a>
<ul class="sub-menu">
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.colinjames.co.nz/category/management-magazine/">Management Magazine</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/the-press/">The Press</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/nz-herald/">NZ Herald</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.colinjames.co.nz/category/pre-odt-columns/dominion-post/">Dominion Post</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-profile-menu-container"><ul id="menu-profile-menu" class="menu"><li id="menu-item-3336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3336"><a href="http://www.colinjames.co.nz/contact/">Contact Information</a></li>
</ul></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.colinjames.co.nz/2017/10/17/a-turning-point-in-our-international-positioning/">A turning point in our international positioning?</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/10/10/grumping-policy-trading-and-a-trade-crunch-coming/">Grumping, policy trading and a trade crunch coming</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/10/03/the-next-maori-party-what-form-will-it-take/">The next Maori party: what form will it take?</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/09/26/the-big-issues-beyond-the-coalition-gavotte/">The big issues beyond the coalition gavotte</a>
						</li>
					<li>
				<a href="http://www.colinjames.co.nz/2017/09/25/english-on-top-but-facing-a-stronger-labour/">English on top but facing a stronger Labour</a>
						</li>
				</ul>
		</aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Meta</h2><div class="menu-meta-menu-container"><ul id="menu-meta-menu" class="menu"><li id="menu-item-3393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3393"><a href="http://www.colinjames.co.nz/wp-login.php">Log in</a></li>
<li id="menu-item-3394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3394"><a href="http://www.colinjames.co.nz/feed/">Entries RSS</a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3395"><a href="https://wordpress.org/">WordPress.org</a></li>
</ul></div></aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-3795" class="post-3795 post type-post status-publish format-standard hentry category-otago-daily-times">
	
	<header class="entry-header">
		<h1 class="entry-title">A turning point in our international positioning?</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Usually domestic matters are top of mind for a Prime Minister. But whoever is Prime Minister &#8212; still unknown at the time of writing &#8212; will face what may be the biggest foreign policy challenge in a generation. </p>
<p>This will be so whether New Zealand First chooses a two-bloc arrangement &#8212; National plus New Zealand First versus Labour plus Greens &#8212; or a three-way deal with Labour plus Greens. </p>
<p>First up, near straightaway, is TPP-11, the 11 nations still in the Trans-Pacific Partnership. But there are wider trade ramifications and potentially still wider international flow-ons, such as we have not faced since the 1980s when we went anti-nuclear. </p>
<p>TPP-11 negotiators meet in two weeks to thresh out, or not, a deal, to be sealed, or not, by country leaders on November 10 at the APEC summit. </p>
<p>National backs TPP-11. Labour, New Zealand First and the Greens oppose it as it stands. </p>
<p>That looks like no deal unless National or Labour (or, less probably, New Zealand First if with National) can find a formula of words that allows the Prime Minister to sign at APEC and then get enabling legislation through Parliament. </p>
<p>A National-Labour consensus applied from the 1983 closer economic relations deal with Australia. Helen Clark signed with Singapore in 2000 and China in 2008, both times in coalition with anti-free-trade parties. </p>
<p>Labour in 2015 turned against TPP on the ground that it threatened our sovereign capacity to legislate in our national interest. It focuses on the &#8220;sale of farms, houses, state-owned enterprises and monopoly infrastructure to overseas buyers&#8221;. Labour promised to renegotiate the South Korea trade agreement and TPP on this. </p>
<p>Leave aside whether South Korea would bother renegotiating its agreement. Insiders say the TPP reworking is only on the rules, which, include for example, intellectual property, and not on market access, which covers investment access. </p>
<p>TPP-11 might not go ahead. That would let all parties off the hook &#8212; for now. </p>
<p>If it does go ahead, not joining would be a big step for this small, very open, foreign-exchange-dependent economy that still exports mainly commodities. </p>
<p>The European Union (EU), Britain and others have noticed the breakdown of the National-Labour consensus, insiders say. Would we be welcome in other initiatives? Would it affects talks under way, such as with the Pacific Alliance (Chile, Colombia, Mexico and Peru) and Mercosur (Argentina, Brazil, Paraguay and Uruguay), and would it affect the future potential to get momentum in other, for-now-stalled, talks? </p>
<p>One negotiation under way for which the Labour-National agreement is likely to hold is with the EU because investment is off the table in that deal. </p>
<p>But there is a prior crunch issue there: how quotas for tariff-free entry for sheepmeat, butter and cheese are assigned in the Brexit deal. </p>
<p>Britain has proposed (after telling New Zealand it wouldn&#8217;t) dividing current EU quotas between it and the EU which would remove the current flexibility to respond to demand wherever it occurs, in Britain or in continental EU countries. Shipments above the quotas incur prohibitively high tariffs. </p>
<p>This might come right, because the United States (US) is also affected, and offended, along with Argentina, Brazil, Thailand and Uruguay.  </p>
<p>What might not come right is the World Trade Organisation&#8217;s dispute settlement process. </p>
<p>The US, EU and Japan are refusing China market-economy status which would limit grounds on which anti-dumping measures can be applied to China. </p>
<p>And the seven-member appellate body which ultimately decides disputes may soon be down to four because of big-power squabbles over replacements for retiring members and thus unable to handle a lengthening case list. </p>
<p>The risk is that the rules-based system would in effect stop working. Big countries like China and the US could tough out disputes but small countries would be bereft. </p>
<p>Add in China&#8217;s and Trump-US&#8217;s mercantilist &#8212; China first, US first &#8212; approach. There is a risk of division into trade blocs and trade wars.  </p>
<p>This takes us to an even bigger question posed by Victoria University&#8217;s Robert Ayson: how to balance military dependency on the US and economic dependency on China as China gets increasingly assertive in its region and tightens its embrace on its overseas Chinese &#8220;family&#8221;, including here, as disturbingly detailed by Canterbury University&#8217;s Anne-Marie Brady last month. </p>
<p>Australia is considering laws to limit Chinese donations to political parties. Here National&#8217;s election campaign launch featured a large block of &#8220;Blue Dragons&#8221; led by MP Jian Yang, a former lecturer at an intelligence agency in China. </p>
<p>Add in the longer-term looming artificial protein challenge to meat and milk. </p>
<p>We might look back and say this is, like Britain&#8217;s entry into Europe in 1973 or the 1980s anti-nuclear fallout with the US, a major turning point in our international positioning. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3795" class="share-twitter sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/10/17/a-turning-point-in-our-international-positioning/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3795" class="share-facebook sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/10/17/a-turning-point-in-our-international-positioning/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3795" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.colinjames.co.nz/2017/10/17/a-turning-point-in-our-international-positioning/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://www.colinjames.co.nz/2017/10/17/a-turning-point-in-our-international-positioning/" rel="bookmark"><time class="entry-date published" datetime="2017-10-17T05:30:18+00:00">October 17, 2017</time><time class="updated" datetime="2017-10-17T08:41:51+00:00">October 17, 2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="http://www.colinjames.co.nz/author/colinjames/">Colin James</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.colinjames.co.nz/category/otago-daily-times/" rel="category tag">Otago Daily Times</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.colinjames.co.nz/2017/10/10/grumping-policy-trading-and-a-trade-crunch-coming/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Grumping, policy trading and a trade crunch coming</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.colinjames.co.nz\/2017\/10\/17\/a-turning-point-in-our-international-positioning\/":3795};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.colinjames.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'100937963',post:'3795',tz:'13',srv:'www.colinjames.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '100937963', '3795' ]);
</script>

</body>
</html>
